Página 1 de 1

irunner no arranca

Publicado: 04 Jul 2019, 21:01
por antonio1095
Hola
Tengo un cliente que le estaba funcionando perfectamente el acceso al servidor con el irunner o vclient

Se le quedo enganchado , reinicio el ordenador y a partir de ese momento el vclient , no saca ni la pantalla donde pide el vserver
Yo he entrado en remoto, le he desinstalado 2 antivirus que tenia , le he dejado abierto el Firewall.

He instalado el vclient version 6.4.1 y nada cuando arranco el irunner dice , de permiso para modificar en su ordenador , le dices que si y nada , no llega ni a sacar la pantalla donde pide la dirección del servidor.
Agradeceria alguna sugerencia

Saludos
Antonio

Re: irunner no arranca

Publicado: 05 Jul 2019, 07:08
por alcalans
Buenos días Antonio.

Me ocurrió algo parecido con un Windows 10. La única solución que pude darle al cliente, tras hacer ni recuerdo cuantas cosas, excepto formatear el equipo, fue probar con el vclient de la versión 6.3.9

Asombrosamente, que esa versión de vclient, el sistema funciona.

Tampoco me puse a darle muchas mas vueltas al asunto, ya que con las actualizaciones de los Windows, he visto muchas cosas raras en las instalaciones que tenemos.

Un saludo
Guillermo

Re: irunner no arranca

Publicado: 05 Jul 2019, 08:38
por antonio1095
Muchas gracias , eso no lo he probado

¿donde podria descargar la vers. 6.3.9 ?

saludos
Antonio

Re: irunner no arranca

Publicado: 05 Jul 2019, 15:31
por alcalans
Buenas tardes Antonio.

Ponte en contacto conmigo.

guillermo@proynet.es

Saludos
Guillermo