vServer indica: El servidor no responde

vForum público de la plataforma de desarrollo Velneo

Moderador: vCoaches

Responder
percyleoncio
vMate
vMate
Mensajes: 80
Registrado: 23 Ene 2008, 03:47

vServer indica: El servidor no responde

Mensaje por percyleoncio » 20 Nov 2013, 13:58

Estimados amigos:

Tengo un problema con el vServer que tengo instalado en mi laptop, después de varios meses quise probar una aplicación pero al accesar por el vClient con el ip que previamente lo probé con el comando ping satisfactoriamente, me sale el mensaje "El servidor no responde", el vServer con esa aplicación antes me funcionaba perfectamente.

Gracias anticipadas por la respuesta.

percyleoncio
vMate
vMate
Mensajes: 80
Registrado: 23 Ene 2008, 03:47

Re: vServer indica: El servidor no responde

Mensaje por percyleoncio » 24 Nov 2013, 00:55

El botón "Arrancar servidores" porque no funciona? con el comando tcping me sale que el puerto está abierto

percyleoncio
vMate
vMate
Mensajes: 80
Registrado: 23 Ene 2008, 03:47

Re: vServer indica: El servidor no responde

Mensaje por percyleoncio » 24 Nov 2013, 14:17

Solucionado: estuve en mi panel de control queriendo averiguar sobre las opciones posibles y pulsé en Activar para descubrir alguna pista había que enviar un código así que desistí y me volví atrás, la cosa es que volví a cargar el servidor y sorprendido ya estaba activado. :)

percyleoncio
vMate
vMate
Mensajes: 80
Registrado: 23 Ene 2008, 03:47

Re: vServer indica: El servidor no responde

Mensaje por percyleoncio » 24 Nov 2013, 14:33

Bueno poco me duró la alegría, el vServer se ve normal, pero con el iRunner sigue con el mismo mensaje. :?:

percyleoncio
vMate
vMate
Mensajes: 80
Registrado: 23 Ene 2008, 03:47

Re: vServer indica: El servidor no responde

Mensaje por percyleoncio » 26 Nov 2013, 17:19

Después de tanto batallar solo y con soporte también, ahora la cosa parece clara el V6x trabaja con el puerto 690 exclusivamente, el V7 también, como yo tenía instalado Passos 1.3 la V7 lo ocupaba este puerto, lo desinstale y ¡funcionó!

Espero que le sirva a alguien mas.

Responder