Se encontraron 56 coincidencias

por berto
17 Nov 2014, 06:36
Foro: Velneo nivel 1 y 2
Tema: Velneo y Prestashop
Respuestas: 35
Vistas: 19747

Re: Velneo y Prestashop

Estaría interesado en recibir el dossier. berto@eurotec.es

Gracias
por berto
04 Ene 2012, 11:30
Foro: Velneo nivel 1 y 2
Tema: vConta
Respuestas: 1
Vistas: 816

vConta

Hola, sabeis si se puede adquirir la plantilla vConta, su precio y cuando fué su última actualización. He mandado un correo a velneo y no contestan. Gracias.
por berto
21 Abr 2009, 12:46
Foro: Velneo nivel 1 y 2
Tema: Previsión de fabricación
Respuestas: 4
Vistas: 2565

Gracias a todos por vuestras respuestas. Finalmente he optado por otro camino y darle al cliente los datos menos mascados.
por berto
15 Abr 2009, 12:55
Foro: Velneo nivel 1 y 2
Tema: Previsión de fabricación
Respuestas: 4
Vistas: 2565

Previsión de fabricación

Tenemos creado para un cliente un sistema de fabricación con despiece. Y nos piden hacer una previsión en función del material que queda en almacen, tomando como referencia un % asignado a cada producto final. Estoy bloqueado y no se como enfocarlo. Os paso un esquema para que se entienda mejor. Gra...
por berto
23 Ene 2009, 08:01
Foro: Velneo nivel 1 y 2
Tema: Plantilla vGestion y facturacion
Respuestas: 2
Vistas: 1152

En el proceso para generar factura desde albaranes 'VTALB-GE--FAC', hay varios subprocesos Multi partir lista, elimina el que se refiere a la fecha de albarán y ya no tendra en cuenta la fecha a la hora de agrupar los albaranes.
por berto
22 Ene 2009, 15:00
Foro: Velneo nivel 1 y 2
Tema: Problema con map
Respuestas: 8
Vistas: 2133

Al final he dado con el problema. Al parecer tenía 2 tablas enlazadas mutuamente con un enlace a maestra. Tabla A con campo x con enlace a tabla maestra B Tabla B con campo x con enlace a tabla maestra A He eliminado el enlace de una de ellas que habia creado por error y ya funciona. Gracias a todos.
por berto
21 Ene 2009, 20:43
Foro: Velneo nivel 1 y 2
Tema: Problema con map
Respuestas: 8
Vistas: 2133

También acabo de comprobar que al intentar abrir las propiedades de un campo cualquiera, de cualquier tabla, y con enlace a tabla maestra, se cierra el editor. El planteamiento es el siguiente: Tengo una tabla 'producciones' y le queria crear un historico 'piezas' y fué al crear el campo que enlaza ...
por berto
21 Ene 2009, 20:24
Foro: Velneo nivel 1 y 2
Tema: Problema con map
Respuestas: 8
Vistas: 2133

Nada he quitado los errores de proyecto y sigue igual. La ultima acción que hice antes del error fue crear una tabla nueva..
por berto
21 Ene 2009, 17:00
Foro: Velneo nivel 1 y 2
Tema: Problema con map
Respuestas: 8
Vistas: 2133

Si tengo algun error sin resolver, pero los tenia tambien antes del error. De todas formas voy a depurarlos a ver si ese es el problema.

Gracias.
por berto
21 Ene 2009, 16:13
Foro: Velneo nivel 1 y 2
Tema: Problema con map
Respuestas: 8
Vistas: 2133

Problema con map

En un mapa en concreto y en el que hasta ahora no había tenido problemas, al intentar crear un enlace a maestra se me cierra el vDevelop. Con otros mapas funciona bien. A alguien le ha pasado?